[PHP-users 27468] Re: PHP4.4.0以下、PHP5.0.5以下に「重大」な脆弱性

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[PHP-users 27468] Re: PHP4.4.0以下、PHP5.0.5以下に「重大」な脆弱性

白石 譲司
白石です。

回答ありがとうございます。
>PHP3には各種の脆弱性が盛りだくさんです。
>基本的に信頼できるネットワーク(つまり信頼できるローカルユーザしか
>使わないローカルネットワーク)でしか使うべきではありません。

現在、php4.4.1にバージョンアップを行なっています。

以上です。


_______________________________________________
PHP-users mailing list  [hidden email]
http://ns1.php.gr.jp/mailman/listinfo/php-users
PHP初心者のためのページ - 質問する前にはこちらをお読みください
http://www.php.gr.jp/php/novice.php3